Alert GCSA-22007 - Aggiornamento di sicurezza per GitLab