• Home
  • Alert
  • Security Alerts
  • Aggiornamento Alert GCSA-21132 - Vulnerabilita' nelle librerie Apache Log4j - Ancora una nuovo RCE/patch

Aggiornamento Alert GCSA-21132 - Vulnerabilita' nelle librerie Apache Log4j - Ancora una nuovo RCE/patch