• Home
  • Alert
  • Security Alerts
  • Aggiornamento Alert GCSA-21132 - Vulnerabilita' nelle librerie Apache Log4j - Nuova patch

Aggiornamento Alert GCSA-21132 - Vulnerabilita' nelle librerie Apache Log4j - Nuova patch