Alert GCSA-21132 - Vulnerabilita' nelle librerie Apache Log4j