• Home
  • Alert
  • Security Alerts
  • Alert GCSA-21105 - Aggiornamento di sicurezza per Moodle e relativo modulo Shibboleth

Alert GCSA-21105 - Aggiornamento di sicurezza per Moodle e relativo modulo Shibboleth