Alert GCSA-21102 - Vulnerabilita' in Apache HTTP server