Alert GCSA-21092 - Aggiornamento di sicurezza per GitLab