Alert GCSA-21055 - Aggiornamento di sicurezza per prodotti Adobe